Indisponibilidade do node BR-ENX-2
Incident Report for EnxadaHost
Resolved
This incident has been resolved.
Posted Dec 05, 2022 - 22:06 GMT-03:00
Identified
Identificamos um problema no hardware do node BR-ENX-2, estamos trabalhando em uma solução. Enquanto isso os clientes serão migrados para outro node.
Posted Nov 11, 2022 - 18:10 GMT-03:00
This incident affected: Nodes (BR-ENX-2).