Problema de Perda de Pacotes
Incident Report for EnxadaHost
Resolved
Esse problema foi corrigido.
Posted Jan 05, 2022 - 22:54 GMT-03:00
Identified
Estamos trabalhando para resolver um problema de perda de pacotes na nossa rede. O problema já foi identificado e estamos trabalhando em uma correção.
Posted Jan 05, 2022 - 21:12 GMT-03:00
This incident affected: Nodes (BR-1, BR-2, BR-3, BR-4, BR-5, BR-6, BR-7, BR-8, BR-9, BR-10, BR-PLUS-1, BR-PLUS-2, BR-PLUS-3, BR-PLUS-4, BR-PLUS-5, BR-PLUS-6, BR-PLUS-7, BR-ARM-1, BR-ARM-2, BR-ARM-3, BR-ARM-4, BR-ARM-5, BR-ARM-6, BR-ARM-7, BR-ARM-8, BR-ARM-9, BR-ARM-10, BR-ARM-11, BR-ARM-12, BR-ARM-13, BR-ARM-14, BR-ARM-15, BR-ARM-16, BR-ARM-17, BR-ARM-18, BR-ARM-DED-1).