Problemas de Rede
Incident Report for EnxadaHost
Resolved
Não foram identificados outros problemas após as correções realizadas pela operadora.
Posted May 15, 2022 - 01:37 GMT-03:00
Identified
Como sofremos mais uma queda durante a madrugada (01:47), estamos abrindo esse incidente para rastrear o problema e notificar possíveis alterações feitas na rede durante o dia. Para os clientes afetados, mais uma vez, oferecemos nossas mais sinceras desculpas. Esse não é o nível de qualidade e confiabilidade que nos esforçamos para oferecer, e estamos tomando todas as medidas possíveis para remediar e evitar que isso volte a acontecer.
Posted May 10, 2022 - 09:58 GMT-03:00
This incident affected: Nodes (BR-1, BR-2, BR-3, BR-4, BR-5, BR-6, BR-7, BR-8, BR-9, BR-10, BR-PLUS-1, BR-PLUS-2, BR-PLUS-3, BR-PLUS-4, BR-PLUS-5, BR-PLUS-6, BR-PLUS-7, BR-ARM-1, BR-ARM-2, BR-ARM-3, BR-ARM-4, BR-ARM-5, BR-ARM-6, BR-ARM-7, BR-ARM-8, BR-ARM-9, BR-ARM-10, BR-ARM-11, BR-ARM-12, BR-ARM-13, BR-ARM-14, BR-ARM-15, BR-ARM-16, BR-ARM-17, BR-ARM-18, BR-ARM-DED-1) and Painel.