Atraso na Ativação de Novos Serviços
Incident Report for EnxadaHost
Monitoring
Conseguimos estabelecer as entregas dos pedidos. Lamentamos pela demora e gostaríamos de compartilhar que essa crescente demanda foi inesperada. Estamos nos preparando para evitar situações como essa no futuro. É bom lembrar que, caso você tenha sido afetado pela demora na entrega do serviço, pode solicitar mais 3 dias em seu plano através do chat.

Vamos continuar monitorando os pedidos para entregá-los o mais rápido possível. Caso algum pedido demore, o prazo máximo que estamos estipulando é de 24 horas.

Ficamos à disposição!
Posted Jun 11, 2024 - 07:23 GMT-03:00
Identified
Gostaríamos de informar que todos os serviços contratados até o dia 31/05/2024 às 22h foram ativados com sucesso. Entendemos que esperar pela ativação do serviço pode ser frustrante, e estamos trabalhando duro para melhorar nosso processo e atender à crescente demanda. Houve um contratempo, mas estamos realizando as ativações conforme a disponibilidade dos nossos fornecedores.

Para os serviços contratados após a data mencionada, estamos ativando conforme o nosso estoque é restabelecido.

Pedimos desculpas por qualquer inconveniente. Todos os clientes afetados por este atraso podem solicitar 3 dias adicionais em seus planos, assim que estiverem ativados, através do chat.

Agradecemos pela compreensão e paciência de todos!
Posted Jun 01, 2024 - 19:10 GMT-03:00
Investigating
Identificamos um problema que está causando atrasos na ativação de serviços. Nossa equipe técnica já localizou a origem do problema e está trabalhando na implementação de uma solução. Estamos enfrentando um problema técnico que está causando atrasos. A previsão é de que tudo esteja normalizado em até 24 horas.

Nossa equipe definiu esse problema como prioridade máxima, para garantir que os atrasos sejam eliminados o mais rapidamente possível.

Caso tenha sido afetado, você poderá solicitar 2 dias adicionais em seu plano após a ativação ser concluída. Agradecemos a sua paciência e compreensão enquanto trabalhamos para resolver esta questão. Atualizações serão fornecidas conforme necessário.
Posted May 27, 2024 - 15:46 GMT-03:00
This incident affects: Site / Área do Cliente.